[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: compiling dia 0.9



On Wed, 30 Oct 2002, Valentin FRUNZA wrote:
> Dear all,
> 
> 
> First of all, please excuse me for using a html (web based) email. No
> other choice for now...
> 
> Now the problem. Trying to compile dia 0.9 I get the message that
> libunicode not found. Still, the library was installed successfully.
> The system that I am using is a HP Vectra VE, Pentium/200, running
> RedHat 6.2 with kernel 2.2.20.

Are you using the libunicode 0.7 from sourceforge.net?  It's the wrong one,
see http://bugzilla.gnome.org/show_bug.cgi?id=84520.

-Lars

-- 
Lars Clausen (http://shasta.cs.uiuc.edu/~lrclause)| HŚrdgrim of Numenor
"I do not agree with a word that you say, but I   |----------------------------
will defend to the death your right to say it."   | Where are we going, and
    --Evelyn Beatrice Hall paraphrasing Voltaire  | what's with the handbasket?



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] Mail converted by Mofo Magic and the Flying D

 
All trademarks and copyrights are the property of their respective owners.

Other Directory Sites: SeekWonder | Directory Owners Forum

GuideSMACK